Problème forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème forum

Message par kazuma le Dim 10 Juin - 13:08

Voilà, certains on un problème de site, pas d'autres, moi mon problème, est que parfois, je peux être connecté sur le forum pendant 1-2h, et tout a coups quand je clic sur une catégorie (ex: Fan Art ou Nouveau venu), le module de recherche, ne trouve pas la page, il reste pendant environ 5 minutes à cherché puis me met: "cette page n'est pas disponible ou n'existe pas". Donc si quelqu'un a une solution à mon problème je veux bien être eclairé.

kazuma
En stage chez les ANBU

Nombre de messages : 1162
Age : 25
Localisation : A la recherche du Graal
Date d'inscription : 06/02/2007

Voir le profil de l'utilisateur http://hayakunoforum.forumactif.com/

Revenir en haut Aller en bas

Re: Problème forum

Message par Invité le Dim 10 Juin - 13:45

Bin ça arrive à tout le monde, tu mets Actualiser pi voilà...
Si t'apportes une contre réponse à ce que je viens de te dire, ou que c'est vraiment un AUTRE probllème, bin dis le parce que là je trouve que c'est un peu un non problème...

Invité
Invité


Revenir en haut Aller en bas

Re: Problème forum

Message par kazuma le Dim 10 Juin - 14:42

Je vais quand même repondre ...
Bon tu m'as mal compris ou j'ai mal expliqué, je comprend que parfois ça peut beugé, mais la il faut que j'attende 10-20 min avant que ça reviennes et ça ne m'arrivais pas avant ... Ca a commencé avant hier, donc je pense vraiment pas que c'est normal .

kazuma
En stage chez les ANBU

Nombre de messages : 1162
Age : 25
Localisation : A la recherche du Graal
Date d'inscription : 06/02/2007

Voir le profil de l'utilisateur http://hayakunoforum.forumactif.com/

Revenir en haut Aller en bas

Re: Problème forum

Message par Contenu sponsorisé Aujourd'hui à 1:18


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum